Old 08-21-2019, 01:35 AM   #1
hotzmarino
Human being with feelings
 
hotzmarino's Avatar
 
Join Date: Apr 2018
Location: Italy
Posts: 22
Default MIDI channel auto increase

I'm editing massive MIDI on Reaper but...
when I click on the MIDI EDITOR piano roll background MIDI channel auto increase ...
After a lot of efforts I still don't know how to avoid it...
hotzmarino is offline   Reply With Quote
Old 08-22-2019, 02:07 AM   #2
hotzmarino
Human being with feelings
 
hotzmarino's Avatar
 
Join Date: Apr 2018
Location: Italy
Posts: 22
Default Solved

It was the setting on mouse modifiers
hotzmarino is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 09:01 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.