Old 11-23-2019, 09:50 AM   #1
tosh
Human being with feelings
 
Join Date: Feb 2014
Posts: 16
Default Question about icons in Reaper 6.0 rc1

Hi, guys!
I'm testing now Reaper 6.0 rc1.
I can 't understand where the color of icons is adjusted.
The same icons, and the colors are different (see screenshots).
Attached Images
File Type: jpg Screenshot_1.jpg (22.6 KB, 152 views)
File Type: jpg Screenshot_2.jpg (22.5 KB, 150 views)
tosh is offline   Reply With Quote
Old 11-23-2019, 02:42 PM   #2
mschnell
Human being with feelings
 
mschnell's Avatar
 
Join Date: Jun 2013
Location: Krefeld, Germany
Posts: 8,623
Default

Maybe a bug that should be reported in the pre-release forum ?

-Michael
mschnell is online now   Reply With Quote
Old 11-23-2019, 02:57 PM   #3
vitalker
Human being with feelings
 
vitalker's Avatar
 
Join Date: Dec 2012
Posts: 4,929
Default

Quote:
Originally Posted by mschnell View Post
Maybe a bug that should be reported in the pre-release forum ?
For sure.
__________________
Quote:
Originally Posted by Sexan View Post
Make a thread "F%#! you Reaper! I quit!" to get more views and feedback since these kind of threads get much more traction
SoundCloudFR: True Non-destructive GLUEAll the REAPER names
vitalker is online now   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 06:12 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.