Old 02-26-2008, 07:45 AM   #1
Jeronimo
Human being with feelings
 
Jeronimo's Avatar
 
Join Date: Sep 2007
Location: Montreal, QC
Posts: 506
Default Missing SStillWell plugins?

Hello guys,

I just installed 0.71 and my JS sstillwell plugs are missing.
Where can I find the to re-install?
Thanks!
Jeronimo is offline   Reply With Quote
Old 02-26-2008, 10:36 AM   #2
neural_rust
Human being with feelings
 
neural_rust's Avatar
 
Join Date: Jan 2007
Location: Finland
Posts: 17
Default

I had the same problem with the JS plugs, but found out that the directory still referred to the 0.69 version directory that I' had zipped and archieved..check out the prefs for the right directory..
__________________
My favorite search engine http://google.com
neural_rust is offline   Reply With Quote
Old 02-26-2008, 07:15 PM   #3
Jeronimo
Human being with feelings
 
Jeronimo's Avatar
 
Join Date: Sep 2007
Location: Montreal, QC
Posts: 506
Default

Cool,

I´ll check that tomorrow and will post back!
Thanks a lot!
Jeronimo is offline   Reply With Quote
Old 02-27-2008, 10:18 AM   #4
Jeronimo
Human being with feelings
 
Jeronimo's Avatar
 
Join Date: Sep 2007
Location: Montreal, QC
Posts: 506
Default

That's it,

Reaper was reading the old preferences file that was pointing to an unexistent path... everything is fine now!
thanks!
Jeronimo is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 09:59 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.