Old 04-18-2019, 01:13 PM   #1
Rockykinotto
Human being with feelings
 
Join Date: Apr 2019
Posts: 2
Default Problemi con effetti di terze parti

Salve a tutti.
Per la prima volta sto facendo un progetto con molte piu' tracce del solito (una trentina). fino ad ora nessun problema ma adesso con le ultime due tracce se metto un effetto di terze parti (in questo caso il redskull) la traccia resta muta se lo levo la traccia si sente. Questo e' avvenuto pero' anche con l'equalizzatore interno del programma. Non penso sia un problema hardware del pc perche' guardando il gestore delle attivita' il pc non usufruisce nemmeno del 50% delle sue possibilita. Ho provato comunque anche a freezare le altre tracce ma niente. Non so quale potrebbe essere il problema.
Vi ringrazio in anticipo.
Rockykinotto is offline   Reply With Quote
Old 04-20-2019, 11:00 AM   #2
Tachy
Human being with feelings
 
Join Date: Mar 2019
Posts: 12
Default

Difficile secondo me dare una soluzione al problema, hai controllato che queta traccia non sia in clip?
Tachy is offline   Reply With Quote
Old 04-20-2019, 02:52 PM   #3
Rockykinotto
Human being with feelings
 
Join Date: Apr 2019
Posts: 2
Default

Scusami l'ignoranza cosa significa la traccia in clip?
Rockykinotto is offline   Reply With Quote
Old 04-22-2019, 01:52 AM   #4
mabian
Human being with feelings
 
mabian's Avatar
 
Join Date: Aug 2007
Location: Italy
Posts: 3,588
Default

Ciao, se qualche effetto nella traccia causa volumi troppo alti REAPER automaticamente va in mute per impedire di avere sbalzi nocivi sia alle apparecchiature sia alle persone...

Il meter delle tracce va in rosso e/o compare la scritta "muted" per esse sul mixer?

- Mario
__________________
My DAW: Intel i7700k @4.2GHz / 16GB RAM / RME Fireface UC / 250GB SSD / 2x2TB HD / Win10x64
My Music: http://www.reverbnation.com/errepici - http://www.errepici.it/web/contents.asp?sec=4
mabian is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 03:45 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.