Prev Previous Post   Next Post Next
Old 01-25-2021, 09:49 PM   #1
locombiano
Human being with feelings
 
Join Date: Dec 2019
Location: Pereira, Colombia
Posts: 38
Default Dos instancias de ReaEQ producen un "pop"

Hola a todos.

Llevo usando Reaper poco más de un año y nunca había tenido un problema como este.

El sábado pasado mi profesora de técnica vocal quiso grabar unas voces. Mientras yo hacía la edición, usé una técnica de "de-essing" que explica Kenny Gioia en su video "De-Essing Vocals with Dynamic EQ (ReaEQ)in REAPER" (https://youtu.be/5PytGvul_WE).

Básicamente son dos instancias de ReaEQ en la pista de la voz.

En el primer audio que comparto, escucharán un "pop" justo cuando mi "teacher" empieza a cantar, aquí están las dos instancias de ReaEQ haciendo de "de-esser":

https://www.dropbox.com/s/4x482sz1cm...ReaEQ.wav?dl=0

El segundo audio no tiene ningún efecto, no se escucha ningún "pop":

https://www.dropbox.com/s/vrtimgyutn...%20FX.wav?dl=0

El audio está grabado a -15.5db "peak".

¿Alguien tiene alguna explicación?

Muchas gracias.

Last edited by locombiano; 01-26-2021 at 04:05 PM.
locombiano is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 09:13 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.