View Single Post
Old 08-02-2011, 02:41 PM   #5
gtrdrt
Human being with feelings
 
Join Date: Jul 2007
Posts: 260
Default

Yeah, it looks like you have to enable that "Mixedln" input in in the Asio Configuration window. Just click on it, and it should light up. Then close the Reaper Preferences window and then open it back up, and the "not connected" messages should be replaced with the inputs. Let us know if that works.
gtrdrt is offline   Reply With Quote