View Single Post
Old 08-02-2011, 11:08 AM   #4
Los Federalees
Human being with feelings
 
Join Date: Jul 2011
Posts: 4
Default

Thanks for your suggestions. Yes, I selected ASIO4All after installing it. I do have the enable input box checked but they show as "not connected". I have attached a screenshot for you to look at. Thanks again for your replies.
Attached Files
File Type: zip ASIO Reaper screenshot.zip (841.0 KB, 3340 views)
Los Federalees is offline   Reply With Quote