View Single Post
Old 05-30-2015, 09:06 AM   #91
TheWhistler
Human being with feelings
 
TheWhistler's Avatar
 
Join Date: Nov 2010
Location: Deep in the pocket...
Posts: 1,056
Default

Quote:
Originally Posted by Breeder View Post
Yup, it's a bug and it's fixed in latest SWS pre-release.


This is the message I get, when trying to install the latest sws pre
REAPER 5 only -> still beta, so I have to stay with sws 2.7, hm...

Is there a technical reason, as 2.7 works fine with REAPER 4 ?
TheWhistler is offline   Reply With Quote