View Single Post
Old 12-24-2019, 11:30 AM   #25
schwa
Administrator
 
schwa's Avatar
 
Join Date: Mar 2007
Location: NY
Posts: 10,603
Default

Quote:
Originally Posted by Tod View Post
When I uncheck the "Reduce CC events while drawing" in the following option, it's okay while I've got Reaper open, but if I close it and come back it's checked again.

"Options>CC/velocity lane> Reduce CC events while drawing"
I can't duplicate this on the +dev1222 build. There was a related bug in an earlier build that was fixed. Can you confirm this is happening for you on +dev1222?
schwa is offline   Reply With Quote