View Single Post
Old 12-17-2019, 07:02 PM   #2
s wave
Human being with feelings
 
Join Date: Sep 2018
Location: Colorado
Posts: 250
Default

Look in your ALSA gui or configuration. I had trouble with Pulse when I started, in preferences auto suspended pulse?

In reaper...

Preferences>Device>Audio System | change to Jack or Alsa pulse dummy?

And Preferences>Device>Audio System | X auto suspend Pulse

what OS flavor are you using?
s wave is offline   Reply With Quote