View Single Post
Old 10-25-2019, 01:03 AM   #358
Skorobagatko
Human being with feelings
 
Skorobagatko's Avatar
 
Join Date: Mar 2017
Location: Ukraine, Kyiv
Posts: 119
Default

Quote:
Originally Posted by Funkybot View Post
I thought it wasn't working too, but over here, it was just off by default. Try this:

1. Open the Auto-Color screen
2. Click the Options button on the bottom right
3. Is the "Enable Auto-Track Coloring" option checked? If not, do that.
It's checked and working well with other layouts/colors/icons, I use it for a long time.
Skorobagatko is offline   Reply With Quote