View Single Post
Old 10-24-2019, 05:05 PM   #356
Funkybot
Human being with feelings
 
Join Date: Jul 2007
Posts: 219
Default

Quote:
Originally Posted by Skorobagatko View Post
Hey guys! Is it only me or someone have same problem? Can't make it to work with "auto/color/icon layout" with TCP layout called "C-Mixing", others do work.

Blankfiles, can you check this please?

I thought it wasn't working too, but over here, it was just off by default. Try this:

1. Open the Auto-Color screen
2. Click the Options button on the bottom right
3. Is the "Enable Auto-Track Coloring" option checked? If not, do that.
Funkybot is online now   Reply With Quote