View Single Post
Old 10-21-2019, 11:34 AM   #3
pepe44
Human being with feelings
 
pepe44's Avatar
 
Join Date: Jul 2013
Location: Portugal
Posts: 772
Default

I guess the best workaround for this is:

Track armed and set track to "record disabled (input monitor only)" and playback is in rec mode you wont listen the media item. At least thatīs what i came across and works.
__________________
Intel core i7 6700K - socket 1151 LGA - Chipset z170 - 16G DDR4 - Nvidia GTX 1060
pepe44 is offline   Reply With Quote