View Single Post
Old 08-15-2006, 04:40 AM   #33
maa
Human being with feelings
 
Join Date: May 2006
Location: Hamburg
Posts: 1,276
Default

Quote:
Originally Posted by sinkmusic
When rendering, reaper stops at the end of the last object and cuts off the reverb.
To avoid this, put your project in "loop mode", with the end loop point a bit later than the last clip's ending.
Or just uncheck the box: Ctrl+P/Audio/Playback/"Stop/loopplayback at end of project"
maa is offline   Reply With Quote