View Single Post
Old 10-24-2018, 02:59 AM   #597
osxmidi
Human being with feelings
 
Join Date: Feb 2014
Posts: 581
Default

Quote:
Originally Posted by TonE View Post
"Start linvstconvert (in the convert folder) and then select the linvst.so from the chosen embedded or standalone window version folder."

./linvstconvert
./linvstconvert: /usr/lib/x86_64-linux-gnu/libstdc++.so.6: version `GLIBCXX_3.4.21' not found (required by ./linvstconvert)

So which linvst version should I use with ubuntu 14.04 LTS?
I havn't made any Ubuntu 14.04 versions for a while.

I've attached an older version.
Attached Files
File Type: zip LinVst-2.1-5-Ubuntu-14.04.zip (337.9 KB, 32 views)
osxmidi is offline   Reply With Quote